<!DOCTYPE html><html lang=en-US prefix="og: http://ogp.me/ns#"><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://playcrazygame.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta charset="UTF-8"><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://playcrazygame.com/xmlrpc.php><meta property="og:title" content="Number of cases of severe respiratory syndrome increases among children - Play Crazy Game"><meta property="og:type" content="article"><meta property="og:description" content="The increase in the number of cases of Severe Acute Respiratory Syndrome (SARS) in children drew the"><meta property="og:url" content="https://playcrazygame.com/2022/08/18/number-of-cases-of-severe-respiratory-syndrome-increases-among-children/"><meta property="og:site_name" content="Play Crazy Game"><meta property="og:image" content="https://imagens.ebc.com.br/elJBqNmwD7TgdK7_GQ4qXgKqP6Q=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/img_3764.jpg?itok=IAIFgV_m"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Number of cases of severe respiratory syndrome increases among children</title><link rel=canonical href=https://playcrazygame.com/2022/08/18/number-of-cases-of-severe-respiratory-syndrome-increases-among-children/><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Number of cases of severe respiratory syndrome increases among children"><meta property="og:description" content="The increase in the number of cases of Severe Acute Respiratory Syndrome (SARS) in children drew the attention of scientists from the Oswaldo Cruz Foundation (Fiocruz), according to the latest InfoGripe Bulletin, released this Wednesday (17). Contrary to national rates in the other age groups, which are falling, contamination among children is rising. According to &hellip;"><meta property="og:url" content="https://playcrazygame.com/2022/08/18/number-of-cases-of-severe-respiratory-syndrome-increases-among-children/"><meta property="og:site_name" content="Play Crazy Game"><meta property="article:published_time" content="2022-08-17T22:09:08+00:00"><meta property="og:image" content="https://imagens.ebc.com.br/elJBqNmwD7TgdK7_GQ4qXgKqP6Q=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/img_3764.jpg?itok=IAIFgV_m"><meta property="og:image" content="https://imagens.ebc.com.br/elJBqNmwD7TgdK7_GQ4qXgKqP6Q=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/img_3764.jpg?itok=IAIFgV_m"><meta name="author" content="Jenni Smith"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://imagens.ebc.com.br/elJBqNmwD7TgdK7_GQ4qXgKqP6Q=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/img_3764.jpg?itok=IAIFgV_m"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Jenni Smith"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><link rel=amphtml href=https://playcrazygame.com/2022/08/18/number-of-cases-of-severe-respiratory-syndrome-increases-among-children/amp/><meta name="generator" content="AMP for WP 1.0.77.48"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//c0.wp.com><link rel=alternate type=application/rss+xml title="Play Crazy Game &raquo; Feed" href=https://playcrazygame.com/feed/> <script src="//www.googletagmanager.com/gtag/js?id=UA-126226290-3" data-cfasync=false data-wpfc-render=false async></script> <script data-cfasync=false data-wpfc-render=false>var em_version='7.7.0';var em_track_user=true;var em_no_track_reason='';var disableStrs=['ga-disable-UA-126226290-3',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}
return false;}
if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}
function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}
window.dataLayer=window.dataLayer||[];window.ExactMetricsDualTracker={helpers:{},trackers:{},};if(em_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}
function __gtagTracker(type,name,parameters){if(!parameters){parameters={};}
if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return;}
if(type==='event'){parameters.send_to=exactmetrics_frontend.ua;__gtagDataLayer(type,name,parameters);}else{__gtagDataLayer.apply(null,arguments);}}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dNDMyYj':true,});__gtagTracker('config','UA-126226290-3',{"forceSSL":"true"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2];}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}
if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}
return;}
function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}
return hit;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}
window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/playcrazygame.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-css href=https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link rel=stylesheet id=mediaelement-css href=https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css type=text/css media=all><link rel=stylesheet id=wp-mediaelement-css href=https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css type=text/css media=all><link rel=stylesheet href=https://playcrazygame.com/wp-content/cache/minify/057ec.css media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://playcrazygame.com/wp-content/cache/minify/f2d42.css media=all><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul
li{font-size:95%}div#ez-toc-container nav ul ul li ul
li{font-size: %!important}</style><link rel=stylesheet href=https://playcrazygame.com/wp-content/cache/minify/fa5cf.css media=all><link rel=stylesheet id=Droid+Sans-css href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type=text/css media=all><link rel=stylesheet id=jetpack_css-css href=https://c0.wp.com/p/jetpack/11.2/css/jetpack.css type=text/css media=all> <script src=https://playcrazygame.com/wp-content/cache/minify/d93b6.js></script> <script data-cfasync=false data-wpfc-render=false id=exactmetrics-frontend-script-js-extra>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/playcrazygame.com","hash_tracking":"false","ua":"UA-126226290-3","v4_id":""};</script> <script src=https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <script src=https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js id=jquery-migrate-js></script> <script src=https://playcrazygame.com/wp-content/cache/minify/cfa5c.js></script> <script id=tie-postviews-cache-js-extra>var tieViewsCacheL10n={"admin_ajax_url":"https:\/\/playcrazygame.com\/wp-admin\/admin-ajax.php","post_id":"440381"};</script> <script src=https://playcrazygame.com/wp-content/cache/minify/11c9f.js></script> <link rel=https://api.w.org/ href=https://playcrazygame.com/wp-json/><link rel=alternate type=application/json href=https://playcrazygame.com/wp-json/wp/v2/posts/440381><link rel=EditURI type=application/rsd+xml title=RSD href=https://playcrazygame.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://playcrazygame.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 6.0.1"><link rel=shortlink href='https://playcrazygame.com/?p=440381'><link rel=alternate type=application/json+oembed href="https://playcrazygame.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaycrazygame.com%2F2022%2F08%2F18%2Fnumber-of-cases-of-severe-respiratory-syndrome-increases-among-children%2F"><link rel=alternate type=text/xml+oembed href="https://playcrazygame.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaycrazygame.com%2F2022%2F08%2F18%2Fnumber-of-cases-of-severe-respiratory-syndrome-increases-among-children%2F&#038;format=xml"><link rel=preconnect href=https://cdnjs.cloudflare.com><style>img#wpstats{display:none}</style><link rel="shortcut icon" href=https://playcrazygame.com/wp-content/uploads/2021/11/play-favi.png title=Favicon> <!--[if IE]> <script>jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]--> <!--[if lt IE 9]> <script src=https://playcrazygame.com/wp-content/themes/sahifa/js/html5.js></script> <script src=https://playcrazygame.com/wp-content/themes/sahifa/js/selectivizr-min.js></script> <![endif]--> <!--[if IE 9]><link rel=stylesheet type=text/css media=all href=https://playcrazygame.com/wp-content/themes/sahifa/css/ie9.css> <![endif]--> <!--[if IE 8]><link rel=stylesheet type=text/css media=all href=https://playcrazygame.com/wp-content/themes/sahifa/css/ie8.css> <![endif]--> <!--[if IE 7]><link rel=stylesheet type=text/css media=all href=https://playcrazygame.com/wp-content/themes/sahifa/css/ie7.css> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-126226290-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-126226290-3');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8232130961439015" crossorigin=anonymous></script> <style media=screen>body{font-family:'Droid Sans'}#main-nav,
.cat-box-content,
#sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#81bd00}.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#81bd00}::-webkit-scrollbar-thumb{background-color:#81bd00 !important}#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,#check-also-box{border-top-color:#81bd00}.search-block:after{border-right-color:#81bd00}body.rtl .search-block:after{border-left-color:#81bd00}#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #81bd00}.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date{color:#81bd00}.widget.timeline-posts li a:hover span.tie-date:before{background:#81bd00;border-color:#81bd00}#order_review,#order_review_heading{border-color:#81bd00}</style> <script>/*<![CDATA[*/var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">View All Results<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/playcrazygame.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/playcrazygame.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}
jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});/*]]>*/</script> <script type=application/ld+json class=saswp-schema-markup-output>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</script> <style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link rel=icon href="https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/play-favi.png?fit=16%2C16&#038;ssl=1" sizes=32x32><link rel=icon href="https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/play-favi.png?fit=16%2C16&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/play-favi.png?fit=16%2C16&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/play-favi.png?fit=16%2C16&#038;ssl=1"></head><body data-rsssl=1 id=top class="post-template-default single single-post postid-440381 single-format-standard wp-custom-logo lazy-enabled"><div class=wrapper-outer><div class=background-cover></div><aside id=slide-out><div class=search-mobile><form method=get id=searchform-mobile action=https://playcrazygame.com/> <button class=search-button type=submit value=Search><i class="fa fa-search"></i></button> <input type=text id=s-mobile name=s title=Search value=Search onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"></form></div><div class=social-icons> <a class=ttip-none title=Rss href=https://playcrazygame.com/feed/ target=_blank><i class="fa fa-rss"></i></a></div><div id=mobile-menu></div></aside><div id=wrapper class=boxed><div class=inner-wrapper><header id=theme-header class="theme-header center-logo"><div id=top-nav class=top-nav><div class=container><div class=top-menu><ul id=menu-footer class=menu><li id=menu-item-39 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href=https://playcrazygame.com/about-us/>About Us</a></li> <li id=menu-item-38 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href=https://playcrazygame.com/our-team/>Our Team</a></li> <li id=menu-item-40 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-40"><a href=https://playcrazygame.com/privacy-policy/>Privacy Policy</a></li> <li id=menu-item-86701 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86701"><a href=https://playcrazygame.com/dmca-policy/>DMCA Policy</a></li> <li id=menu-item-37 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href=https://playcrazygame.com/contact-us/>Contact Us</a></li></ul></div><div class=search-block><form method=get id=searchform-header action=https://playcrazygame.com/> <button class=search-button type=submit value=Search><i class="fa fa-search"></i></button> <input class=search-live type=text id=s-header name=s title=Search value=Search onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"></form></div><div class=social-icons> <a class=ttip-none title=Rss href=https://playcrazygame.com/feed/ target=_blank><i class="fa fa-rss"></i></a></div></div></div><div class=header-content><a id=slide-out-open class=slide-out-open href=#><span></span></a><div class=logo style=" margin-top:15px; margin-bottom:15px;"><h2> <a title="Play Crazy Game" href=https://playcrazygame.com/> <img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://playcrazygame.com/wp-content/uploads/2021/11/play-crazy-logo-11-nn.png alt="Play Crazy Game"><strong>Play Crazy Game Trusted Gaming News Portal</strong> </a></h2></div><div class=clear></div></div><nav id=main-nav class=fixed-enabled><div class=container><div class=main-menu><ul id=menu-primary class=menu><li id=menu-item-12 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href=https://playcrazygame.com/category/news/>News</a></li> <li id=menu-item-27484 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27484"><a href=https://playcrazygame.com/category/games/>Games</a><ul class="sub-menu menu-sub-content"> <li id=menu-item-13 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href=https://playcrazygame.com/category/pcgames/>PC</a></li> <li id=menu-item-14 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href=https://playcrazygame.com/category/ps4/>PS4</a></li> <li id=menu-item-16 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href=https://playcrazygame.com/category/xboxone/>Xbox One</a></li> <li id=menu-item-15 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href=https://playcrazygame.com/category/nintendoswitch/>Switch</a></li></ul> </li> <li id=menu-item-23755 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23755"><a href=https://playcrazygame.com/category/entertainment/>Entertainment</a><ul class="sub-menu menu-sub-content"> <li id=menu-item-24458 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24458"><a href=https://playcrazygame.com/category/celebrity-news/>Celebrity News</a></li></ul> </li> <li id=menu-item-23756 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23756"><a href=https://playcrazygame.com/category/technology/>Technology</a></li></ul></div> <a href="https://playcrazygame.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a></div></nav></header><div class=clear></div><div id=breaking-news class=breaking-news> <span class=breaking-news-title><i class="fa fa-bolt"></i> <span>Breaking News</span></span><ul> <li><a href=https://playcrazygame.com/2022/08/18/fe-paes-leme-had-sex-with-glasses-to-avoid-conjunctivitis-but-whats-the-point-08-17-2022/ title="Fê Paes Leme had sex with glasses to avoid conjunctivitis, but what&#8217;s the point?  &#8211; 08/17/2022">Fê Paes Leme had sex with glasses to avoid conjunctivitis, but what&#8217;s the point? &#8211; 08/17/2022</a></li> <li><a href=https://playcrazygame.com/2022/08/18/fluminense-x-fortaleza-supersports/ title="Fluminense X Fortaleza &#8211; Supersports">Fluminense X Fortaleza &#8211; Supersports</a></li> <li><a href=https://playcrazygame.com/2022/08/18/show-by-joao-gomes-moves-the-public-of-recife-with-images-of-the-singers-trajectory-and-elements-of-pernambuco-culture-pernambuco/ title="Show by João Gomes moves the public of Recife with images of the singer&#8217;s trajectory and elements of Pernambuco culture |  Pernambuco">Show by João Gomes moves the public of Recife with images of the singer&#8217;s trajectory and elements of Pernambuco culture | Pernambuco</a></li> <li><a href=https://playcrazygame.com/2022/08/18/plasma-could-be-the-secret-for-humans-to-live-on-mars/ title="&#8216;Plasma&#8217; could be the secret for humans to live on Mars">&#8216;Plasma&#8217; could be the secret for humans to live on Mars</a></li> <li><a href=https://playcrazygame.com/2022/08/18/gpa-pcar3-will-advance-up-to-r2-billion-in-receivables-from-the-sale-of-extra-banner-stores/ title="GPA (PCAR3) will advance up to R$2 billion in receivables from the sale of Extra banner stores">GPA (PCAR3) will advance up to R$2 billion in receivables from the sale of Extra banner stores</a></li> <li><a href=https://playcrazygame.com/2022/08/18/ukraines-strategy-to-create-chaos-among-the-russian-army/ title="Ukraine&#8217;s strategy to create chaos among the Russian army">Ukraine&#8217;s strategy to create chaos among the Russian army</a></li> <li><a href=https://playcrazygame.com/2022/08/18/paes-army-cancels-7-9-parade-but-copacabana-will-have-military-act-08-17-2022/ title="Paes: Army cancels 7/9 parade, but Copacabana will have military &#8216;act&#8217; &#8211; 08/17/2022">Paes: Army cancels 7/9 parade, but Copacabana will have military &#8216;act&#8217; &#8211; 08/17/2022</a></li> <li><a href=https://playcrazygame.com/2022/08/18/consider-paying-the-termination-fine-jorge-nicola-brings-exclusive-contract-approved-in-flamengo-which-receives-r-7-thousand-in-salary/ title="“Consider paying the termination fine”;  Jorge Nicola brings exclusive contract approved in Flamengo, which receives R$ 7 thousand in salary">“Consider paying the termination fine”; Jorge Nicola brings exclusive contract approved in Flamengo, which receives R$ 7 thousand in salary</a></li> <li><a href=https://playcrazygame.com/2022/08/18/whipping-the-volume-geisy-arruda-shows-that-butt-almost-didnt-fit-in-the-photo/ title="Whipping the volume, Geisy Arruda shows that butt almost didn&#8217;t fit in the photo">Whipping the volume, Geisy Arruda shows that butt almost didn&#8217;t fit in the photo</a></li> <li><a href=https://playcrazygame.com/2022/08/18/avatar-development-should-come-to-whatsapp-soon/ title="Avatar development should come to WhatsApp soon">Avatar development should come to WhatsApp soon</a></li></ul> <script>jQuery(document).ready(function(){jQuery('#breaking-news ul').innerFade({animationType:'fade',speed:750,timeout:3500});});</script> </div><div class="e3lan e3lan-below_header"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5677985950896607" crossorigin=anonymous></script> <ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-5677985950896607 data-ad-slot=5131963710></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id=main-content class=container><div class=content><nav id=crumbs><a href=https://playcrazygame.com/><span class="fa fa-home" aria-hidden=true></span> Home</a><span class=delimiter>/</span><a href=https://playcrazygame.com/category/health/>Health</a><span class=delimiter>/</span><span class=current>Number of cases of severe respiratory syndrome increases among children</span></nav><article class="post-listing post-440381 post type-post status-publish format-standard has-post-thumbnail  category-health" id=the-post><div class=single-post-thumb> <img fifu-featured=1 width=660 height=330 src="https://imagens.ebc.com.br/elJBqNmwD7TgdK7_GQ4qXgKqP6Q=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/img_3764.jpg?itok=IAIFgV_m" class="attachment-slider size-slider wp-post-image jetpack-lazy-image" alt title data-lazy-src="https://imagens.ebc.com.br/elJBqNmwD7TgdK7_GQ4qXgKqP6Q=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/img_3764.jpg?itok=IAIFgV_m&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div class=post-inner><h1 class="name post-title entry-title"><span>Number of cases of severe respiratory syndrome increases among children</span></h1><p class=post-meta> <span class=post-meta-author><i class="fa fa-user"></i><a href=https://playcrazygame.com/author/jenni/ title>Jenni Smith </a></span> <span class=tie-date><i class="fa fa-clock-o"></i>2 hours ago</span> <span class=post-cats><i class="fa fa-folder"></i><a href=https://playcrazygame.com/category/health/ rel="category tag">Health</a></span> <span class=post-comments><i class="fa fa-comments"></i><span>Comments Off<span class=screen-reader-text> on Number of cases of severe respiratory syndrome increases among children</span></span></span> <span class=post-views><i class="fa fa-eye"></i>1 Views</span></p><div class=clear></div><div class=entry><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8232130961439015" crossorigin=anonymous></script> <ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-8232130961439015 data-ad-slot=8193492005></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8232130961439015" crossorigin=anonymous></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8232130961439015 data-ad-slot=7941109829 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div><p>The increase in the number of cases of Severe Acute Respiratory Syndrome (SARS) in children drew the attention of scientists from the Oswaldo Cruz Foundation (Fiocruz), according to the latest InfoGripe Bulletin, released this Wednesday (17). Contrary to national rates in the other age groups, which are falling, contamination among children is rising.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=618&#038;ssl=1" style="width:1px; height:1px; display:inline;" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=618&amp;is-pending-load=1#038;ssl=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img class=lazy data-lazy-fallback=1 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=618&#038;ssl=1" style="width:1px; height:1px; display:inline;" data-recalc-dims=1></noscript><img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=618&#038;ssl=1" style="width:1px; height:1px; display:inline;" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=618&amp;is-pending-load=1#038;ssl=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img class=lazy data-lazy-fallback=1 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=618&#038;ssl=1" style="width:1px; height:1px; display:inline;" data-recalc-dims=1></noscript></p><p>According to Fiocruz, the research highlights that, despite the general sign of decline or stabilization, the recent increase in the age group from 0 to 11 years in several states of the Northeast, Southeast, South and Midwest raises a warning signal.</p><p>“In proportional terms, this growth is even more expressive in the age group from 5 to 11 years old. As it is restricted to the last few weeks, it is still not possible to clearly identify the virus responsible for this increase, although Sars-CoV-2 (covid-19) continues to be predominant in all age groups”, explained researcher Marcelo Gomes, coordinator of InfoGripe.</p><p>In the other age groups, the bulletin points to a level similar to that of April in SARS cases, the lowest since the beginning of the covid-19 epidemic in Brazil. The study, referring to Epidemiological Week 32 (from August 7th to 13th), is based on data entered in the Influenza Epidemiological Surveillance Information System (Sivep-Gripe) until August 15th.</p><p>The study shows decline in the long-term trend (last six weeks) and stability in the short-term trend (last three weeks). Data regarding laboratory results by age group indicate that Sars-CoV-2 remains dominant, especially in the adult population. Although it does not stand out in the national data, the H3N2 influenza virus is present in different age groups in Rio Grande do Sul.</p><p>In the last four epidemiological weeks, the prevalence among cases with a positive result for respiratory viruses was 2% for influenza A, 0.2% for influenza B, 5.9% for respiratory syncytial virus (RSV) and 78.2% for Sars-CoV-2 (covid-19). Among the deaths, the presence of these same viruses among the positives was 0.7% of influenza A, 0.2% of influenza B, 0.2% of respiratory syncytial virus and 96.5% of Sars-CoV-2 ( Covid-19).</p><p>The entirety of the bulletin can be accessed on the Fiocruz website.</p></p></div></div><div class=share-post> <span class=share-text>Share</span><ul class=flat-social> <li><a href="https://www.facebook.com/sharer.php?u=https://playcrazygame.com/?p=440381" class=social-facebook rel=external target=_blank><i class="fa fa-facebook"></i> <span>Facebook</span></a></li> <li><a href="https://twitter.com/intent/tweet?text=Number+of+cases+of+severe+respiratory+syndrome+increases+among+children&url=https://playcrazygame.com/?p=440381" class=social-twitter rel=external target=_blank><i class="fa fa-twitter"></i> <span>Twitter</span></a></li> <li><a href="http://www.stumbleupon.com/submit?url=https://playcrazygame.com/?p=440381&title=Number+of+cases+of+severe+respiratory+syndrome+increases+among+children" class=social-stumble rel=external target=_blank><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li> <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://playcrazygame.com/2022/08/18/number-of-cases-of-severe-respiratory-syndrome-increases-among-children/&amp;title=Number+of+cases+of+severe+respiratory+syndrome+increases+among+children" class=social-linkedin rel=external target=_blank><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li> <li><a href="https://pinterest.com/pin/create/button/?url=https://playcrazygame.com/?p=440381&amp;description=Number+of+cases+of+severe+respiratory+syndrome+increases+among+children&amp;media=https://imagens.ebc.com.br/elJBqNmwD7TgdK7_GQ4qXgKqP6Q=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/img_3764.jpg?itok=IAIFgV_m" class=social-pinterest rel=external target=_blank><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class=clear></div></div><div class=clear></div></div></article><div class="e3lan e3lan-post"><div id=M446504ScriptRootC1191132></div> <script src=https://jsc.mgid.com/p/l/playcrazygame.com.1191132.js async></script> </div><section id=author-box><div class=block-head><h3>About Jenni Smith</h3><div class=stripe-line></div></div><div class=post-listing><div class=author-bio><div class=author-avatar> <img width=90 height=90 src="https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?fit=90%2C90&amp;ssl=1" class="avatar avatar-90 photo jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://i0.wp.com/playcrazygame.com/wp-content/uploads/2019/03/jenni.jpg?fit=90%2C90&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div><div class=author-description> She's our PC girl, so anything is up to her. She is also responsible for the videos of Play Crazy Game, as well as giving a leg in the news.</div><div class="author-social flat-social"></div><div class=clear></div></div></div></section><div class=post-navigation><div class=post-previous><a href=https://playcrazygame.com/2022/08/18/update-8-16-tuscan-is-added-to-the-game-csgos-10th-anniversary-celebrations-include-new-capsule-draft5/ rel=prev><span>Previous</span> Update 8/16 &#8211; Tuscan is added to the game; CS:GO&#8217;s 10th Anniversary Celebrations Include New Capsule | DRAFT5</a></div><div class=post-next><a href=https://playcrazygame.com/2022/08/18/viih-tube-and-eliezer-came-out-of-monogamy-understand-busted/ rel=next><span>Next</span> Viih Tube and Eliezer came out of monogamy? understand busted</a></div></div><section id=related_posts><div class=block-head><h3>Related Articles</h3><div class=stripe-line></div></div><div class=post-listing><div class=related-item><div class=post-thumbnail> <a href=https://playcrazygame.com/2022/08/18/stf-decides-that-health-professionals-who-are-victims-of-covid-19-should-be-compensated-federal-council-of-nursing/> <img width=310 height=165 src=https://www.cofen.gov.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-16-at-11.56.31.jpeg class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt title data-lazy-src="https://www.cofen.gov.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-16-at-11.56.31.jpeg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7> <span class="fa overlay-icon"></span> </a></div><h3><a href=https://playcrazygame.com/2022/08/18/stf-decides-that-health-professionals-who-are-victims-of-covid-19-should-be-compensated-federal-council-of-nursing/ rel=bookmark>– STF decides that health professionals who are victims of covid-19 should be compensated Federal Council of Nursing</a></h3><p class=post-meta><span class=tie-date><i class="fa fa-clock-o"></i>2 hours ago</span></p></div><div class=related-item><div class=post-thumbnail> <a href=https://playcrazygame.com/2022/08/18/with-a-wet-butt-jade-picon-gives-a-dangerous-pull-on-the-thong-when-caught-on-the-beach/> <img fifu-featured=1 width=310 height=165 src=https://metropolitanafm.com.br/wp-content/uploads/2022/08/img_jade_picon_praia-1.jpg class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt title data-lazy-src="https://metropolitanafm.com.br/wp-content/uploads/2022/08/img_jade_picon_praia-1.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7> <span class="fa overlay-icon"></span> </a></div><h3><a href=https://playcrazygame.com/2022/08/18/with-a-wet-butt-jade-picon-gives-a-dangerous-pull-on-the-thong-when-caught-on-the-beach/ rel=bookmark>With a wet butt, Jade Picon gives a dangerous pull on the thong when caught on the beach</a></h3><p class=post-meta><span class=tie-date><i class="fa fa-clock-o"></i>2 hours ago</span></p></div><div class=related-item><div class=post-thumbnail> <a href=https://playcrazygame.com/2022/08/18/justice-orders-canoinhas-health-secretary-removed-from-office/> <img fifu-featured=1 width=310 height=165 src=https://www.jmais.com.br/wp-content/uploads/2022/05/katia-2.jpg class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt title data-lazy-src="https://www.jmais.com.br/wp-content/uploads/2022/05/katia-2.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7> <span class="fa overlay-icon"></span> </a></div><h3><a href=https://playcrazygame.com/2022/08/18/justice-orders-canoinhas-health-secretary-removed-from-office/ rel=bookmark>Justice orders Canoinhas Health Secretary removed from office</a></h3><p class=post-meta><span class=tie-date><i class="fa fa-clock-o"></i>2 hours ago</span></p></div><div class=clear></div></div></section><section id=check-also-box class="post-listing check-also-right"> <a href=# id=check-also-close><i class="fa fa-close"></i></a><div class=block-head><h3>Check Also</h3></div><div class=check-also-post><div class=post-thumbnail> <a href=https://playcrazygame.com/2022/08/18/monkeypox-cases-in-brazil-worry-who/> <img fifu-featured=1 width=310 height=165 src=https://i0.statig.com.br/bancodeimagens/cs/6o/my/cs6omy1kp5p06n88814xvl8sk.jpg class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt title data-lazy-src="https://i0.statig.com.br/bancodeimagens/cs/6o/my/cs6omy1kp5p06n88814xvl8sk.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href=https://playcrazygame.com/2022/08/18/monkeypox-cases-in-brazil-worry-who/ rel=bookmark>Monkeypox cases in Brazil worry WHO</a></h2><p>WHO/Disclosure monkey pox During a press conference in Geneva, this Wednesday (17) the World Health &hellip;</p></div></section><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8232130961439015" crossorigin=anonymous></script> <ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-8232130961439015 data-ad-slot=8193492005></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><aside id=sidebar><div class=theiaStickySidebar><div id=search-2 class="widget widget_search"><div class=widget-top><h4></h4><div class=stripe-line></div></div><div class=widget-container><form role=search method=get class=search-form action=https://playcrazygame.com/> <label> <span class=screen-reader-text>Search for:</span> <input type=search class=search-field placeholder="Search &hellip;" value name=s> </label> <input type=submit class=search-submit value=Search></form></div></div><div id=block-3 class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8232130961439015" crossorigin=anonymous></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8232130961439015 data-ad-slot=9684826551 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id=recent-posts-2 class="widget widget_recent_entries"><div class=widget-top><h4>Recent Posts</h4><div class=stripe-line></div></div><div class=widget-container><ul> <li> <a href=https://playcrazygame.com/2022/08/18/fe-paes-leme-had-sex-with-glasses-to-avoid-conjunctivitis-but-whats-the-point-08-17-2022/>Fê Paes Leme had sex with glasses to avoid conjunctivitis, but what&#8217;s the point? &#8211; 08/17/2022</a> </li> <li> <a href=https://playcrazygame.com/2022/08/18/fluminense-x-fortaleza-supersports/>Fluminense X Fortaleza &#8211; Supersports</a> </li> <li> <a href=https://playcrazygame.com/2022/08/18/show-by-joao-gomes-moves-the-public-of-recife-with-images-of-the-singers-trajectory-and-elements-of-pernambuco-culture-pernambuco/>Show by João Gomes moves the public of Recife with images of the singer&#8217;s trajectory and elements of Pernambuco culture | Pernambuco</a> </li> <li> <a href=https://playcrazygame.com/2022/08/18/plasma-could-be-the-secret-for-humans-to-live-on-mars/>&#8216;Plasma&#8217; could be the secret for humans to live on Mars</a> </li> <li> <a href=https://playcrazygame.com/2022/08/18/gpa-pcar3-will-advance-up-to-r2-billion-in-receivables-from-the-sale-of-extra-banner-stores/>GPA (PCAR3) will advance up to R$2 billion in receivables from the sale of Extra banner stores</a> </li></ul></div></div><div id=categories-2 class="widget widget_categories"><div class=widget-top><h4>Categories</h4><div class=stripe-line></div></div><div class=widget-container><ul> <li class="cat-item cat-item-26249"><a href=https://playcrazygame.com/category/business/>Business</a> </li> <li class="cat-item cat-item-245"><a href=https://playcrazygame.com/category/celebrity-news/>Celebrity News</a> </li> <li class="cat-item cat-item-144"><a href=https://playcrazygame.com/category/entertainment/>Entertainment</a> </li> <li class="cat-item cat-item-57"><a href=https://playcrazygame.com/category/featured/ title="Featured posts">Featured</a> </li> <li class="cat-item cat-item-385"><a href=https://playcrazygame.com/category/games/>Games</a> </li> <li class="cat-item cat-item-128"><a href=https://playcrazygame.com/category/google-stadia/>Google Stadia</a> </li> <li class="cat-item cat-item-53"><a href=https://playcrazygame.com/category/health/>Health</a> </li> <li class="cat-item cat-item-6"><a href=https://playcrazygame.com/category/news/>News</a> </li> <li class="cat-item cat-item-2"><a href=https://playcrazygame.com/category/pcgames/>PC</a> </li> <li class="cat-item cat-item-21569"><a href=https://playcrazygame.com/category/pc-games/>PC Games</a> </li> <li class="cat-item cat-item-3"><a href=https://playcrazygame.com/category/ps4/>PS4</a> </li> <li class="cat-item cat-item-130"><a href=https://playcrazygame.com/category/pubg/>PUBG</a> </li> <li class="cat-item cat-item-224"><a href=https://playcrazygame.com/category/social/>Social</a> </li> <li class="cat-item cat-item-26250"><a href=https://playcrazygame.com/category/sports/>Sports</a> </li> <li class="cat-item cat-item-129"><a href=https://playcrazygame.com/category/steam/>Steam</a> </li> <li class="cat-item cat-item-5"><a href=https://playcrazygame.com/category/nintendoswitch/>Switch</a> </li> <li class="cat-item cat-item-127"><a href=https://playcrazygame.com/category/technology/>Technology</a> </li> <li class="cat-item cat-item-4"><a href=https://playcrazygame.com/category/xboxone/>Xbox One</a> </li></ul></div></div></div></aside><div class=clear></div></div><footer id=theme-footer><div id=footer-widget-area class=footer-3c></div><div class=clear></div></footer><div class=clear></div><div class=footer-bottom><div class=container><div class=alignright></div><div class=social-icons> <a class=ttip-none title=Rss href=https://playcrazygame.com/feed/ target=_blank><i class="fa fa-rss"></i></a></div><div class=alignleft> © 2022 Play Crazy Game, All Rights Reserved</div><div class=clear></div></div></div></div></div></div><div id=topcontrol class="fa fa-angle-up" title="Scroll To Top"></div><div id=fb-root></div><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8232130961439015" crossorigin=anonymous></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8232130961439015 data-ad-slot=7941109829 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div> <script src=https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js id=jetpack-photon-js></script> <script src=https://playcrazygame.com/wp-content/cache/minify/51d25.js></script> <script id=tie-scripts-js-extra>var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};</script> <script src=https://playcrazygame.com/wp-content/cache/minify/4feba.js></script> <script id=jetpack-lazy-images-js-extra>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script src=https://playcrazygame.com/wp-content/cache/minify/5b2fd.js></script> <script id=fifu-image-js-js-extra>var fifuImageVars={"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/playcrazygame.com\/wp-json\/","fifu_nonce":"5a75543d3d"};</script> <script src=https://playcrazygame.com/wp-content/cache/minify/ba1bd.js></script> <script src=https://stats.wp.com/e-202233.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.2',blog:'155837676',post:'440381',tz:'5.5',srv:'playcrazygame.com'}]);_stq.push(['clickTrackerInit','155837676','440381']);</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://playcrazygame.com/wp-content/cache/minify/1615d.js></script> </body></html>